Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema con Expert 24
#1
Buen día para todos, quisiera colaboración con esta maquina, el problema radica en la proporción del corte, si mando un cuadro de 10 cms sale de 9,9, es decir tengo un desfase de 1 mm... entre más amplio el trabajo más notorio el desfase.
 Responder
#2
(14-01-2019, 22:11)Lexmaster escribió: Buen día para todos, quisiera colaboración con esta maquina, el problema radica en la proporción del corte, si mando un cuadro de 10 cms sale de 9,9, es decir tengo un desfase de 1 mm... entre más amplio el trabajo más notorio el desfase.

La verdad es que no había oído en la vida ese nombre de plotter. Cuanto te costó? Es una máquina profesional?. En otras marcas podrías intentar algo. Summa me parece que lleva opciones para calibrar eso por ejemplo.
 Responder
#3
Eso es que tienes que calibrar el material, busca en tu manual del plotter y encuentra la opción.
 Responder
#4
(18-01-2019, 12:02)Pisu escribió:
(14-01-2019, 22:11)Lexmaster escribió: Buen día para todos, quisiera colaboración con esta maquina, el problema radica en la proporción del corte, si mando un cuadro de 10 cms sale de 9,9, es decir tengo un desfase de 1 mm... entre más amplio el trabajo más notorio el desfase.

La verdad es que no había oído en la vida ese nombre de plotter. Cuanto te costó? Es una máquina profesional?. En otras marcas podrías intentar algo. Summa me parece que lleva opciones para calibrar eso por ejemplo.

Expert 24 es un plotter de corte fabricado por GCC... de hecho es un modelo viejo.
 Responder
#5
Hola:
Fijate en el programa del plotter y busca en la parte de configuración, ajustar el offset. proba con distintos parametros porque es problema de configuración desde el software, no creo que sea la maquina en si.
 Responder
#6
(29-01-2019, 23:44)Luis escribió: Hola:
Fijate en el programa del plotter y busca en la parte de configuración, ajustar el offset. proba con distintos parametros porque es problema de configuración desde el software, no creo que sea la maquina en si.

Muchas gracias, revisando el tema del offset, termine llegando al punto en cuestión, resultaba ser el factor de compensación de salida, asigne  varios parámetros hasta que por fin di con un resultado satisfactorio.
 Responder
#7
(02-02-2019, 18:41)Lexmaster escribió:
(29-01-2019, 23:44)Luis escribió: Hola:
Fijate en el programa del plotter y busca en la parte de configuración, ajustar el offset. proba con distintos parametros porque es problema de configuración desde el software, no creo que sea la maquina en si.

Muchas gracias, revisando el tema del offset, termine llegando al punto en cuestión, resultaba ser el factor de compensación de salida, asigne  varios parámetros hasta que por fin di con un resultado satisfactorio.

hola como estan yo tengo ese mismo plotter es un poco viejito pero anda muy bien y tambien me paso lo mismo
 Responder

Salto de foro:

Usuarios navegando en este tema: 1 invitado(s)